API Documentation Down
Incident Report for Density
Resolved
The API documentation is back online. This did not impact any Density APIs, only the documentation.
Posted Jun 18, 2024 - 12:51 EDT
Identified
Our API documentation is currently unavailable. We have discovered an issue with our hosting site for developers.density.io and are working with the partner to resolve it.
Posted Jun 18, 2024 - 11:55 EDT
This incident affected: API.